problem z kontem w bph

w dziale Strony WWW w Operze
klemens napisał(a):

Witam! Uzywam Opery 8.5 i mam problem zo obsluga konta internetowego w bph. Zeby dokonywac operacji na koncie musze miec zainstalowany "komponent" jest to wtyczka w active-x zawierajaca jakies tam dane o podpisie internetowym. Komponent powinien zainstalowac sie automatycznie, wiec skonfigurowalem opere tak jak podali na stronie (swoja droga to nie musialem nic u siebie zmieniac, a opis konfiguracji byl do wersji 7.23 opery) przy instalacji wyswietla sie komunikat:
http://img21.imageshack.us/img21/7721/clipboard017oa.jpg

nieaktywna jest opcja instaluj ( czy to przez ustawienie zabezpieczen w operze?)
gdy klikne w akceptuj nic sie nie dzieje, a komponent sie nadal nie instaluje.

W odnosnikach natomiast pojawia sie link nie widzoczny na stronie. Po kliknieciu w niego otwiera sie strona z trescia:
invalid by ( NA SZARYM TLE)
pod spodem jakis tekst o logach komponentu i puste pole do wpisywania tekstu.

Czy ktos moze mi pomoc w rozwiazaniu tego problemu?? Mysle ze to przez poziom zabezpieczen w operze, ale nie chce sam tam mieszac

EDIT: sorki za trzy takie same tematy, ale cos mi sie chrzani forum, jakis moderator moze to usunac, bo nie widze opcji samodzielnego usuwania sad

rafalnet napisał(a):

Najlepiej będzie jak zgłosisz się do banku po pomoc.

Jeśli chodzi o ustawienia zabezpieczeń, to sprawdź czy w menu:
Narzędzie > Preferencje na zakładce Zawartość sprawdź czy masz włączoną opcję:
Włącz obsługę wtyczek