Błąd Usługi Opera Link

w dziale Opera
bananjp napisał(a):

Działa Wam Opera Link?, u mnie cały czas mam błąd. Co chwile próbuje się zsynchronizować lecz nie potrafi.

chocimir napisał(a):

Masz polskie litery w haśle?

bananjp napisał(a):

No mam bo piszę w naszym języku bigsmile, jeżeli chodzi Ci o ś,ć itd to nie.

Medium napisał(a):

Ale co ma do rzeczy hasło? I tym bardziej ni z tego ni z owego zmiana?

Originally posted by bananjp:

No mam bo piszę w naszym języku

To są litery łacińskie wink


bananjp napisał(a):

chocimir napisał(a):

Masz rację, następnym razem spytam o „litery diakrytyzowane lub »ł«”. Kiedyś nie można było się z takimi zalogować.

gabriel-torpedo napisał(a):

Mi również nie działa. Pewnie coś przejściowego.

Medium napisał(a):

Originally posted by chocimir:

Masz rację

Ano mam, bo Polacy nie gęsi i woleli zapisywać słowiańszczyznę łaciną, tylko... literek zbrakło, bo słowiański 'bogata języka' wink

chocimir napisał(a):

Przez https://my.opera.com/chocimir/account/link/bookmarks/ też nie działa.

lemari napisał(a):

U mnie też nie działa, miałem nawet problem z zalogowaniem się na forum.

pgmost napisał(a):

Coś się posypało, bo niedawno nie mogłem się zalogować na forum, wszystkie znaki na stronie wskazywały ze jestem wylogowany, zalogowanie nie przynosiło efektu, a jednocześnie w dziale Członkowie widniałem jako online
skasowanie cookies nie pomogło, inna przeglądarka również

Odtworzenie w głowie adresu mailowego do moderatora również nie jest trudne bigsmile (tu akurat plus maila na myopera)
Ale akurat ruszyło wszystko poprawnie

andol napisał(a):

Originally posted by bananjp:

Działa Wam Opera Link?



Dzisiaj na My Opera występowały dziwne problemy… Już powinno działać.

Ryszard napisał(a):

Nie działa.

bananjp napisał(a):

I znowu nie działa bigsmile
Ddit:
Cuda na kiju, niby już działa a jednak nie..
http://prntscr.com/8hnh9
http://prntscr.com/8hni0