No Flash- problem

w dziale Opera
Piter23 napisał(a):

Zainstalowałem Opere 8.54. następnie postępowałem zgodnie z instrukcją na stronie http://operawiki.info/PrzyciskNoFlash i kiedy doszedłem do "Preferencje -> Wygląd strony -> Konfiguruj tryby... w obu kolumnach zaznaczamy Mój arkusz stylów (My style sheet" Nie wiem ale u mnie nie ma takiej opcji(Narzędzia->Preferencje->Wyglad stron).Proszę o pomoc.

JaDo napisał(a):

Preferencje->Zaawansowane->Zawartość->Opcje stylów

Na Wiki jest podana ścieżka ze Starych Preferencji.

Strzel sobie przycisk to zobaczysz smile :

http://operawiki.info/PrzyciskiUzytkownika#preferences

Piter23 napisał(a):

Wielkie dzięki smile O to mi chodziło.bigsmile