problem z wyglądem strony. pomocy!!!!

w dziale Strony WWW w Operze
asiek1988 napisał(a):

witajcie. Na wstępie napiszę, że sprawy związane z przeglądarkami są mi obce wiec licze na wyrozumiałość i pomoc:) pojawil sie u mnie niedawno problem. Tylko na jednej stronie :/ problem polega na tym jakby nie wszystkie obrazy "byly na miejscu". wygląda to mniej wiecej tak:

[img]http://img594.imageshack.us/img594/511/42979696.jpg

Uploaded with ImageShack.us


Mam nadzieję, że ktoś z Was jest bardziej rozgarniety niz ja i jakoś pomoże:) Ale tak żeby taki żółtodziub jak ja wiedział jak to naprawić:P Proszę o odp na maila : hau.1@wp.pl Z góry baaaardzo dziekuje:)

Medium napisał(a):

Originally posted by asiek1988:

Tylko na jednej stronie :/ problem polega na tym jakby nie wszystkie obrazy "byly na miejscu"

Ukryłeś nawet nazwę strony. To jakaś tajemnica? Skąd mamy wiedzieć, jak ta strona u nas wygląda?

asiek1988 napisał(a):

badoo.pl smile

Medium napisał(a):

Przepraszam za płeć smile
Na Badoo nie sprawdzę, bo trzeba się logować. Jak ta strona ma wyglądać? Może pokaż w innej przeglądarce.
Może coś blokujesz?

Saskatchewan napisał(a):

Wygląda jak problem z CSS-em. Spróbuj na początek wyczyścić pamięć podręczną: Menu > Ustawienia > Wyczyść historię przeglądania, zaznacz tylko Usuń całą zawartość pamięci podręcznej i kliknij Usuń.

asiek1988 napisał(a):

Originally posted by Medium:

Przepraszam za płeć smile
Na Badoo nie sprawdzę, bo trzeba się logować. Jak ta strona ma wyglądać? Może pokaż w innej przeglądarce.
Może coś blokujesz?



[img]http://img337.imageshack.us/img337/954/43543679.jpg to jest internet explorer ale strasznie wolno chodzi i spowalnia komputer:/

[img]http://img94.imageshack.us/img94/95/32948834.jpg ta sama strona ale na operze:/

asiek1988 napisał(a):

Originally posted by Saskatchewan:

Wygląda jak problem z CSS-em. Spróbuj na początek wyczyścić pamięć podręczną: Menu > Ustawienia > Wyczyść historię przeglądania, zaznacz tylko Usuń całą zawartość pamięci podręcznej i kliknij Usuń.




niestety ale zrobiłam jak napisałeś ale nic się nie zmieniło:/ u mnie jest opera wersja 11.64 smile może masz jeszcze jakieś pomysły??smile chętnie poczytam i zrobię co trzeba:)

lemari napisał(a):

Originally posted by asiek1988:

jeszcze jakieś pomysły?


Zalogowałem się tam :-) , ustaw tak: http://prntscr.com/9znuu , "tryb autorski".

asiek1988 napisał(a):

LEMARI :

Mam inną wersje opery więc u mnie wyglądało to tak:)

[img]http://img840.imageshack.us/img840/9793/28605543.jpg

Uploaded with ImageShack.us

Na początku nic się nie zmieniło ale dosłownie po 2 min się naprawiło:) Dziekuje bardzo:)

Mam nadzieję, że już nie będę potrzebować Waszej pomocy, ale w razie czego będę pisać bigsmile Trzymajcie się smile
Pozdrawiam

lemari napisał(a):

Originally posted by asiek1988:

Mam inną wersje


To ta sama wersja Opery, ja sobie ukryłem pasek menu (plik, edycja, widok...). Można to uzyskać: plik->pokaż pasek menu -odptaszkować.

operetka napisał(a):

Originally posted by asiek1988:

Originally posted by Medium:

Przepraszam za płeć smile
Na Badoo nie sprawdzę, bo trzeba się logować. Jak ta strona ma wyglądać? Może pokaż w innej przeglądarce.
Może coś blokujesz?



[img]http://img337.imageshack.us/img337/954/43543679.jpg to jest internet explorer ale strasznie wolno chodzi i spowalnia komputer:/

[img]http://img94.imageshack.us/img94/95/32948834.jpg ta sama strona ale na operze:/


Ustaw w Widok.Styl tryb autorski, a nie użytkownika.