problem z logowaniem na poczta.pl

w dziale Opera Mail - poczta, czat, grupy dyskusyjne i kanały informacyjne
wojtekb22 napisał(a):

Mam problem z logowaniem przez Operę 9.64 na poczte Poczta.pl.
Wyświetla mi sie taki komunikat: Odpowiedź serwera : login failed.
Pewnie jakaś to błacha sprawa, ale nie umiem sobie z nią poradzić!

Medium napisał(a):

Włącz akceptację ciasteczek.

wojtekb22 napisał(a):

Nie pomogło, przyszło mi zaraz na początku wiadomość od Opera desktop team i to wszystko!

Medium napisał(a):

A przez www nie masz problemu z logowaniem?

wojtekb22 napisał(a):

Nie mam.

Medium napisał(a):

A może źle skonfigurowałeś konto?

wojtekb22 napisał(a):

Wydaje mi sie, że dobrze:
Serwer poczty przychodzącej: mail.poczta.pl port 110
Urzytkownik tak jak normalnie przez www no i hasło...

Medium napisał(a):

Sprawdź jeszcze raz:
http://www.poczta.pl/site/s,pomoc,menu,9,help,opera.html

Dane konfiguracyjne:

POP3: mail.poczta.pl
SMTP: mail.poczta.pl
(serwer wymaga uwierzytelnienia)

Login: Twój e-mail
Hasło: Twoje hasło

Login i hasło są identyczne w przypadku POP3 i SMTP.

wojtekb22 napisał(a):

Wszystko robie tak jak jest napisane!
Może to problemy z łączem, bo mam słaby transfer(modem Huwaei e220 blueconnect) nie polecam jak ktoś mieszka zdala od większych aglomeracji miejskich...sad

lemari napisał(a):

Spróbuj odptaszyć / zaptaszyć: "bezpieczne połączenie"

wojtekb22 napisał(a):

I tu Sie należą podziękowania...
Jestem ogromnie wdzięczny...

czendler napisał(a):

Podczepiam się pod wątek ponieważ problem występuje również przy logowaniu się do konta w serwisie onet.pl. Komunikat jaki czasem się pojawia to: "Odpowiedź serwera: Bad login/błędne hasło lub login".

Z moich obserwacji wynika jednak, że jest to przejściowy problem administratorów serwisu onet.pl niż samej Opery, bo nie można się zalogować na ich konto nawet z poziomu WWW.

Medium napisał(a):

Zgadza się, bywają przejściowe trudności.

Alek1943 napisał(a):

Witam !
w 1998r.założyłem odpłatne konto email o adresie :akaeka@lu.onet.pl
od około 2 miesięcy mimo ,że nie zmieniłem ustawień nie mogę ani wysyłac ani odbierac poczty .Z strony www opery mogę się zalogować na serwer skąd odczytuję wiadomości a więc konto dalej funkcjonuje.Może mi ktoś podpowie jak może być przyczyna.
Mogę oczywiście zmienić na inne ale musiałbym wysyłać do bardzo wielu korespondentów korektę.

serdecznie pozdrawiam

Medium napisał(a):

Czytałeś to:
Konfiguracja programu pocztowego dla kont komercyjnych?

Alek1943 napisał(a):

Oczywiście ,że czytałem zresztą mam inne konfigurowane w ten sam sposób i działa OK.Być może , ze zmieniło się coś w Onet....
POP3....mail.lu.onet.pl ...Wysłałem zapytanie ale bez odpowiedzi....