mBank + poczta.wp.pl - pliki cookies

w dziale Wersje beta, testowe i rozwojowe
ulmus102 napisał(a):

Przy pierwszym wczytaniu strony mBank wszystko ladnie smigalo. Az nagle wywala mi komunikat, ze opera ma wylaczone ciacha i zaleca wlaczenie. Jestem glupi, bo sa wlaczone a strony mBanku, poczty na wp i zapewne inne rowniez nie chca mi sie ladowac. Moze ktos pomoc?

stivo85 napisał(a):

Na jakiej wersji? U mnie w obu przypadkach jest OK.

ulmus102 napisał(a):

na najnowszej 10.00 beta 2
Za pierwszym razem otworzylo stronki bez zarzutu, ale ponownie za cholere nie daje sie zalogowac. Wywala komunikat typu:
"problem: twoja przeglądarka www nie akceptuje ciasteczek (ang. cookies)
musisz włączyć akceptowanie cookies w opcjach przeglądarki (ustawieniach, preferencjach), aby móc się zalogować; po ich włączeniu wróć do poprzedniej strony i spróbuj zalogować się na nowo; jeśli masz problemy z włączeniem obsługi cookies, poproś o pomoc kogoś ze znajomych lub miejscowego guru.."

Cookies sa wlaczone, zmienianie ustawien nic nie pomaga, kasowanie zalozonych cookies na tej stronie (bo jednak jakies cookies sie instaluja) tez nie pomaga
Nawet na kurniku nie moge pograc sad

lemari napisał(a):

Akceptacje cookies masz włączoną w preferencjach-> zaawansowane , czy tylko dla witryny?

ulmus102 napisał(a):

Cookies mam ustawione standardowo - czyli akceptuj wszystkie

Zauważylem taką prawidłowość - otóż świeżo po instalacji Opery w nowym katalogu (nie probowałem jeszcze nadpisywania do tego samego katalogu) wszystko działa prawidłowo. W jakimś momencie, przestaje mi się Opera logować do jakiejkolwiek strony, kurnik.pl, konta bankowe, poczta na wp i o2, do tego forum itd.
dzieje się to po jakimś zamknięciu Opery, w której były otwarte okna. Nie zawsze. Innych przyczyn nie potrafię znaleźć