Czy Wam też nie działa synchronizacja?

w dziale Opera
theLeftpocket napisał(a):

Robiłem dziś format kompa, zainstalowałem operę, zalogowałem się do synchronizacji i.... nic się nie stało :/ Wszedłem na stronę operaLink sprawdzić czy wszystko jest na swoim miejscu i wygląda to dość dziwnie, gdy wchodzę po kolei w działy zakładki, notatki, speedial, wyświetla mi się za każdym razem strona początkowa z tekstem "Opera Link is a new feature of the Opera browser that allows you to share your browser bookmarks between two or more browsers". No i o co tu chodzi? Wie ktoś?

stivo85 napisał(a):

U mnie było to samo. Dodatkowo po zainstalowaniu 10.00 RC na 10.10 (nadal mam 1729) ikonka informująca o synchronizacji jest nieaktywna..

Ryszard napisał(a):

Cały dzień mam "Synchronizacja nie powiodła się". Zasadnicza różnica wobec przedpisców - niczego nie ruszłem i nie ruszam.

gosciunew napisał(a):

też niczego nie ruszałem 10 beta 3 nie działa chyba od dziś(25.08.2009)
tak więc proszę państwa czekamy, na jakieś krzyki z góry.

lemari napisał(a):

Hmm...
link.png

smile
O10.10(1792)

theLeftpocket napisał(a):

Informuję wszem wobec, że sytuacja uległa poprawie. Wszystko wróciło do normy i synchronizacja działa bez zarzutu. U mnie.

Medium napisał(a):

Originally posted by Ryszard:

Cały dzień mam "Synchronizacja nie powiodła się". Zasadnicza różnica wobec przedpisców - niczego nie ruszłem i nie ruszam.


Nie chwal (ani nie gań!) dnia przed zachodem słońca.
Jeśli się chce zsynchronizować spore dane to musi to trochę potrwać. Ja też sobie poczekałam, zanim w nowej Operze pojawią się moje zapisy.

Ryszard napisał(a):

Originally posted by medium:

Nie chwal (ani nie gań!) dnia przed zachodem słońca.
Jeśli się chce zsynchronizować spore dane to musi to trochę potrwać.


Ani nie chwalę, ani nie ganię tylko nie napisałem wyraźnie - moim zdaniem to był (bo już mam OK) problem z serwerem.
A wielu danych do synchronizacji nie miałem - akurat dzisiaj nie ruszałem niczego podlegającego synchronizacji.