na dole nie pokazuje się biały prostokącik z zielonym paseczkiem wskazujący na ładowanie strony?

w dziale Dostosowywanie Opery do własnych potrzeb
Aislinn napisał(a):

jak w temacie... nie wiem co sie stało ale go nie ma, wczesniej był, nic nie zmieniałam ... nie wiem o co chodzi? jesli ktoś może pomóc! proszę

Medium napisał(a):

Przejdź do Menu → Narzędzia → Preferencje → Zaawansowane → Paski narzędzi → Konfiguracja pasków narzędzi i sprawdź, czy masz więcej niż jeden zestaw konfiguracji.
Albo kliknij prawym klawiszem myszy, wybierz Dostosuj → Wygląd i sprawdź, co możesz zdziałać (ja nie wiem, o jaki element chodzi).

Medium napisał(a):

Originally posted by pgmost:


Tytuł wątku bigsmile bigsmile niezwykle obrazowy smile


Aż nadto, ale u mnie takiego obrazka nie ma. Używam paska postępu pokazywanego podczas ładowania się strony.

pgmost napisał(a):

Originally posted by Medium:

Albo kliknij prawym klawiszem myszy, wybierz Dostosuj → Wygląd i sprawdź, co możesz zdziałać (ja nie wiem, o jaki element chodzi).


i dalej zakładka "przyciski" i "stan" i poprzesuwaj sobie na pasek co ci potrzeba "dokument", "łączenie", "szybkość", "upłynęło" itp - widoczne podczas ładowania się strony (choć chyba najlepiej pasek ładowania strony zamiennie z paskiem adresu mieć)

Tytuł wątku bigsmile bigsmile niezwykle obrazowy smile

qbfinest napisał(a):

Z tego co wiem to takie cuś jest w FF, więc może pomyłka mała zaszła smile

pgmost napisał(a):

Heh no faktycznie jakby z FF, no ale w Operze skórki są różne, no i "dokument" i "łączenie" są prostokąciki smile przy ładowaniu strony

Aislinn napisał(a):

smile
dzięki za pomoc, nie rozkminiłam tego w końcu... ale nauczylam się innych przydatnych rzeczy... smile to jednak nie moja działka smile

i dziękuję za uznanie co do tytułu smile inaczej nie umiałam opisać